Lancia Delta 3 165 cv - Perte puissance

Pour parler de tout sur toutes les Lancia produites après 1980 !
jenas8592
Y10
Y10
Messages : 3
Inscription : ven. 17 juin 2022 9:58 am
Bonjour à tous,

Je suis nouveau sur le forum. Je possède une Delta 2.0 MJTD 165 cv de 2011. Il y a quelques temps j'ai constaté une perte de puissance sur les pentes même toutes petites et de la fumée lorsque cela se produit. Un garagiste m'a parlé de la vanne EGR et j'en doute car aucune anomalie à la valise. J'ai rdv demain avec 1 autre garagiste pour comparer les diag. Je précise que je ne fais pratiquement que de la ville avec.
Mais hier soir étrangement, il y a eu de la fumée sous le capot avant qui pénétrait dans l'habitacle, le voyant batterie s'est allumé et le volant s'est bloqué. En coupant la clim le voyant batterie a disparu et le volant redevenu normal. J'ai pu roulé ainsi pendant 2 kms jusqu'à chez moi.
Ce matin j'ai essayé de refaire les 2 kms jusqu'au bureau pour voir et rebelote voyant batterie, fumée sous le capot, volant rigide et bruit de sifflement très prononcé.
Avez-vous une idée de ce que cela peut être?
La batterie est neuve, juste 3 mois. Et je ne m'y connais pas en mécanique.
Merci d'avance de vos réponses
Avatar de l’utilisateur
daniel_l
Modérateur
Modérateur
Messages : 786
Inscription : mar. 27 juin 2017 6:57 pm
Localisation : Plaisir (78)
Bonjour,

Le voyant batterie c'est l'alternateur qui ne charge plus assez.
En coupant la clim ça a réduit la consommation électrique.
Il faudrait regarder la tension entre les bornes de la batterie, une fois moteur arrêté et une fois moteur en route.

Daniel
Lancia Kappa coupé 3.0 V6 de 1997
Lancia Delta 2 GT 1.8 VVT de 1996
Lancia Thesis Emblema 2.0 T20 de 2003
Lancia Ypsilon Platinium TwinAir de 2013
Alfa-Romeo 159 SW JTDm 150 QTronic de 2009
Fiat Grande Punto Mjt 75 de 2009
jenas8592
Y10
Y10
Messages : 3
Inscription : ven. 17 juin 2022 9:58 am
Bonjour,

Je pense que c'est plus profond que cela.
Hier j'ai refait une tentative et elle s'est arrêtée de rouler net!
J'ai eu le message pression huile moteur et pompe à gasoil juste avant que ça s'arrête.
Elle ne voulait plus démarrer.
J'ai mis de l'huile mais pareil.
Je devais faire la révision en Juillet, je ne sais pas si cela a joué.
Là elle ne démarre plus et pas de rdv avant le 15 Juillet avec les garagiste du coin (Valence, Drôme). Bien embêtant
Avatar de l’utilisateur
daniel_l
Modérateur
Modérateur
Messages : 786
Inscription : mar. 27 juin 2017 6:57 pm
Localisation : Plaisir (78)
Une chose à essayer : charger la batterie à fond.
Si ça permet de démarrer et améliore les choses provisoirement c'est que l'alternateur est un des points qui posent problème.
Pas assez de jus peut provoquer des problèmes sur la centrale électronique et peut-être aussi sur l'injection.

Ca m'est déjà arrivé avec ma Grande Punto. Je suis rentré chez moi avec ce qui restait de batterie. A la fin ça mettait des erreurs et puis ça a coupé.

Pour ce qui est de la fumée, il y a peut-être un autre problème, en plus.

Daniel
Lancia Kappa coupé 3.0 V6 de 1997
Lancia Delta 2 GT 1.8 VVT de 1996
Lancia Thesis Emblema 2.0 T20 de 2003
Lancia Ypsilon Platinium TwinAir de 2013
Alfa-Romeo 159 SW JTDm 150 QTronic de 2009
Fiat Grande Punto Mjt 75 de 2009
jenas8592
Y10
Y10
Messages : 3
Inscription : ven. 17 juin 2022 9:58 am
J'ai mesuré la tension de la batterie. Elle est à 12 volts. Je me demande si la charger changerait quelque chose. C'est 1 puissante batterie AH80 qui a à peine 3 mois.
Répondre