Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum du Club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ et le site Lancia Net où vous trouverez bon nombre d'informations précieuses pour nos belles !


____________________________________________________________________________________________



33è Rassemblement LANCIA.Net / 1 er rassemblement de 2019


L'équipe Lancia Net souhaiterai vous proposer un gros changement pour le 1er rassemblement de 2019. Nos infos sur ce rassemblement, vos questions, nos réponses, c'est ici.

Premières informations et sondage de ce 33è Rassemblement !


:clap: :clap: :clap:

____________________________________________________________________________________________


Bulletin d'adhésion 2019



Bientôt la fin d'année 2018... et le début de 2019.
Cette année 2018 aura été particulière, malgré les difficultés et la douleur nous avons pu maintenir et vous proposer les 2 rassemblements annuels habituels.
Pour 2019, nous prévoyons toujours ces 2 rassemblements annuels, avec une possible belle évolution pour l'un d'eux...

En attendant, vous trouverez ici le bulletin d'adhésion pour 2019.

L'équipe Lancia Net compte sur vous, comme vous, chers adhérents et amis Lancistes, pouvez compter sur nous pour poursuivre l'aventure.

:clap: :clap: :clap:



cables fondus sur une boîte DFS de musa

Pour parler de tout sur toutes les Lancia produites après 1980 !

cables fondus sur une boîte DFS de musa

Messagede bally » Mar Nov 13, 2012 1:07 am

Bonjour,

Ce dimanche grosse frayeur au démarrage de la musa de madame, la batterie a du mal à démarrer le moteur et de la fumée nauséabonde sort très vite du capot.
On arrête tout de suite, je plonge le nez en avant sous le capot: ça vient d'une nappe électrique sous la batterie. Ca fume et le faisceau est trempé à cause de l'humidité ambiante.
Ce soir, en regardant de plus près, il s'avère que ce sont les fils d'alimentation de la pompe hydraulique qui ont fortement souffert, surtout le fil de masse qui va jusqu'à l'aile avant gauche. La gaine en plastique a fondu et fort heureusement il n'y a pas eu de court-jus.
Mais ils sont aussi un peu abîmés entre la pompe et le connecteur.
Que faire ?
>refaire le câblage (actuellement le fil de masse est complètement à nu)
>faire changer la pompe (moi même ou un garagiste ?)

La voiture démarre, les vitesses passent, mais tant que c'est pas réparé, on ne l'utilisera pas.
Fichiers joints
toto.jpg
toto.jpg (71.16 Kio) Vu 3877 fois
bally
Y10
Y10
 
Messages: 41
Inscription: Lun Aoû 30, 2010 10:01 am

Re: cables fondus sur une boîte DFS de musa

Messagede Lancia_Net » Mar Nov 13, 2012 10:14 pm

Moi je ferai les deux !
Arnaud, Fondateur et Président d'honneur du club Lancia Net

Arnaud nous a tragiquement quitté fin novembre 2017...

Thema 8.32 1991
Dedra 2.0 i.e. LS 1994
Dedra Station Wagon 1.8 LS gpl 1995
Delta 1.8 LE 1995

Delta HPE td 1996 (vendue !)
Kappa 2.0 LS 1997
Avatar de l’utilisateur
Lancia_Net
Administrateur
Administrateur
 
Messages: 11465
Inscription: Mer Fév 11, 2004 7:00 am
Localisation: Dijon

Re: cables fondus sur une boîte DFS de musa

Messagede flo » Lun Nov 26, 2012 10:11 pm

Ca dépend, pourquoi changer la pompe ?
Il faut juste réparer le soucis de façon à ce que ce soit fait correctement..........

Le soucis vient sans doute d'un contact pas "franc" avec l'age.

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3984
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: cables fondus sur une boîte DFS de musa

Messagede bally » Jeu Avr 23, 2015 3:56 pm

Epilogue de ce problème:
je n'ai pas changé la pompe, car elle coûte horriblement cher. [img]images/icones/icon6.gif[/img]
J'ai refait le cablage de masse en augmentant la section du fil.
pas mal de temps après, je me suis rendu compte que le peu de fil d'origine continuait à s'abîmer.
J'ai trouvé alors l'origine de la panne: le câble de masse qui relie l'ensemble robot boîte de vitesse à la caisse de la voiture était cassé net sous la batterie. [img]images/icones/icon9.gif[/img]
Comme le corps de la pompe est en métal et que son fil de retour est accroché dessus, une partie du courant de retour de l'allumage du moteur devait donc passer par ce simple fil, pas étonnant qu'il ait commencé à fondre. La voiture présentait aussi parfois un démarrage assez difficile.
J'ai réparé le connecteur de la pompe avec ce type de connecteur étanche http://www.conrad.fr/ce/fr/product/7418 ... -6-1774674
Pour le cable de masse, 2 cosses et une quarantaine de centimètres de câble 8mm ont fait l'affaire.
bally
Y10
Y10
 
Messages: 41
Inscription: Lun Aoû 30, 2010 10:01 am

Re: cables fondus sur une boîte DFS de musa

Messagede flo » Jeu Avr 23, 2015 8:28 pm

Techniquement je comprend pas pourquoi il a fond en tout cas je ne vois pas rapport avec celui qui était cassé.

Si il fond c'est qu'il y a trop de courant qui passe dedans. Ou mauvaise section, cosse etc.....
Il ne peut pas y avoir de retour et surtout "puissant" par une masse au point de faire ça.

De plus c'est pas l'allumage de la voiture qui consomme.

Dde très loin c'est la pompe de direction assistée puis les ventilateurs moteur dans un moteur essence, le reste c'est quasi 0 à côté.

Si quelqu'un sait expliquer le lien je suis preneur.

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3984
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: cables fondus sur une boîte DFS de musa

Messagede bally » Ven Avr 24, 2015 5:21 pm

Si ça avait été le cable positif de la pompe avait fondu, la pompe aurait été coupable.
Chaque élément du moteur (pompe, démarreur, alternateur allumage) à son propre cable d'alimentation (en partie commun pour le démarreur et l'alternateur), par contre le retour de courant de tous ces éléments est commun: la carcasse du moteur. Comme le moteur est isolé de la carcasse de la voiture par les silentbloc, il y a au moins un gros câble de masse qui relie moteur et carcasse. Si celui-ci est cassé, le courant va chercher un autre chemin pour retourner vers la batterie, et il a trouvé le câble de la pompe hydraulique de 2.5mm2 à la place des 8mm2 d'origine, on est vraiment pas passé loin de l'incendie.
D'ailleurs, si je déconnecte le fil de masse de la pompe celle-ci continue de fonctionner, preuve que le courant retourne bien vers la batterie via le câble réparé (ou un autre, mais pour l'instant je n'en ai vu que un).
bally
Y10
Y10
 
Messages: 41
Inscription: Lun Aoû 30, 2010 10:01 am

Re: cables fondus sur une boîte DFS de musa

Messagede flo » Ven Avr 24, 2015 5:28 pm

Ah merci pour l'explication détaillée, là on est parfaitement d'accord !

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3984
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)


Retourner vers Les youngtimers et les contemporaines

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités