Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum Lancia Net, forum du site et du club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ, où vous trouverez bon nombre d'informations précieuses pour nos belles !


Obtenez vos entrées à 10€ au lieu de 14€ pour la salon Epoqu'auto à Lyon grâce au club !

Questions Lancia Beta coupé 1600, huile

Pour parler de tout sur toutes les Lancia d'hier, produites avant 1980 !

Questions Lancia Beta coupé 1600, huile

Messagede Luonnotar » Mar Avr 04, 2017 5:15 pm

Bonjour ! J'ai une Lancia Beta coupé 1600 de 1975.
Je l'ai acheté en Septembre, j'ai eu quelques problèmes de fuite d'huile, j'ai changé divers joints (carter d'huile, culasse) et surtout le bout de gomme qui va à la base de la jauge d'huile. Depuis j'ai un comportement bizarre :
Quand j'accélère, la jauge de niveau d'huile (en bas à droite du tableau de bord) monte, et quand je lache l'accélérateur, elle redescend .... C'est normal ça ?

Et ça fait déjà 3 fois que j'ai l'indicateur de surchauffe moteur qui s'allume, mais je ne sais pas si c'est lié :??: :??: :??: D'ailleurs j'en deviens parano, avec le soleil je ne sais jamais s'il est allumé ou si c'est mon imagination...

Bref j'ai bien besoin de conseils !

Merci
Luonnotar
Y10
Y10
 
Messages: 1
Inscription: Mar Avr 04, 2017 4:47 pm

Retourner vers Les anciennes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron