Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum du Club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ et le site Lancia Net où vous trouverez bon nombre d'informations précieuses pour nos belles !


____________________________________________________________________________________________




Toute l'équipe Lancia Net vous souhaite de passer de bonnes fêtes de fin d'année, et vous donne rendez vous l'année prochaine pour de nouvelles sorties et expos salons. :clap: :clap: :clap:
___________________________________________________________________________________________________________________________




___________________________________________________________________________________________________________________________


Bulletin d'adhésion 2020



Bientôt la fin d'année 2019... et le début de 2020.
Le nouveau bulletin d'adhésion pour 2020 sera disponible dans peu de temps.

En attendant, vous trouverez ici le bulletin d'adhésion 2019 qui sera valable pour 2020.

L'équipe Lancia Net compte sur vous, comme vous, chers adhérents et amis Lancistes, pouvez compter sur nous pour poursuivre l'aventure.

:clap: :clap: :clap:



Problème Delta hf 1600

Pour parler de tout sur toutes les Lancia d'hier, produites avant 1980 !

Problème Delta hf 1600

Messagede hpe2.0hf » Mar Avr 26, 2016 9:37 am

Bonjour à tous, après quelques années passées chez subaru, je suis revenu à la source du plaisir de conduite et je me suis repris une delta, malheureusement, elle me fait déjà des siennes. Quand je met le contact. Je n'entend pas la pompe à essence tourner, mais la voiture démarre, mais accélère de suite à 2000/2500 voir 3000tr/min, des idées de mon problème ? Merci de vos réponses
hpe2.0hf
Y10
Y10
 
Messages: 135
Inscription: Mer Mai 02, 2007 6:00 am
Localisation: st jeoire

Re: Problème Delta hf 1600

Messagede mixwell » Mer Avr 27, 2016 1:06 am

Subaru pour moi sans Colin McRae [img]images/icones/icon6.gif[/img]
Sinon concernant ta Delta, rien d'anormal côté papillon ?
Pas bloqué par hasard ? Câble d'accélérateur ?
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4394
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Re: Problème Delta hf 1600

Messagede hpe2.0hf » Mer Avr 27, 2016 6:36 am

Bonjour, non, pas bloqué, on m'a conseillé de vérifier les paramètres de celui ci, je vais déjà faire ça :)
hpe2.0hf
Y10
Y10
 
Messages: 135
Inscription: Mer Mai 02, 2007 6:00 am
Localisation: st jeoire

Re: Problème Delta hf 1600

Messagede mixwell » Ven Avr 29, 2016 1:38 am

Et pas de problème au niveau de l'accélérateur ?
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4394
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Re: Problème Delta hf 1600

Messagede gabsdelta » Jeu Mai 19, 2016 9:11 pm

Salut tu as résolu la panne ?
gabsdelta
Y10
Y10
 
Messages: 14
Inscription: Ven Oct 05, 2007 6:00 am
Localisation: Louvres

Re: Problème Delta hf 1600

Messagede hpe2.0hf » Jeu Juin 16, 2016 2:02 pm

Bonjour, désolé, j'avais pas vu qu'il y avait des réponses, alors, j'ai changé bougies et fils d'allumage, fait la vidange, et depuis plus de soucis, Mais par sécurité, je l'emmène chez storic italia à la fin du mois pour la passé à l'ordinateur, car l'overboost ne s'enclenche pas et ça pourrait être lié
hpe2.0hf
Y10
Y10
 
Messages: 135
Inscription: Mer Mai 02, 2007 6:00 am
Localisation: st jeoire


Retourner vers Les anciennes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron