Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum Lancia Net, forum du site et du club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ, où vous trouverez bon nombre d'informations précieuses pour nos belles !


Obtenez vos entrées à 10€ au lieu de 14€ pour la salon Epoqu'auto à Lyon grâce au club !

Demarrage Lancia beta

Pour parler de tout sur toutes les Lancia d'hier, produites avant 1980 !

Demarrage Lancia beta

Messagede ricco » Mar Déc 18, 2012 4:16 pm

Bonjour à tous, m'ayant fait plaisir en m'offrant une Lancia beta coupé 1300, j'ai entamé quelques travaux de remise à niveau afin
de profiter au mieux de ma belle, vidanges, filtres, freins, allumage, en fin une bonne révision, et bien sûr la distribution, et c'est là que
cela se gatte!!! j'ai bien repéré mes poulies, courroie neuve galet aussi, tout remonté courroie tendue, quelques tours moteur à la main
pour être sûr et recaler si nécessaire, puis tours de moteur au démarreur, encore là tout est bon, sauf qu'elle ne démarre pas, et pour cause
pas une goutte d'essence n'arrive au carbu, le filtre reste désespérément sec, j'ai démonter la pompe à essence et testé manuellement, elle fonctionne
très bien et sans fuite de membrane, tout remonté,, on dirait qu'elle n'est pas entraînée par l'arbre intermédiaire, pourtant il entraîne l'allumeur
donc cela ne vient pas de lui, surtout que je n'y est pas toucher, je commence à désespérer, par acquis de conscience j'en suis au quatrième contrôle
de calage, pmh cylindre 1 allumeur aussi et tous les repères pil poil à leurs places, même en tournant l'arbre inter à la main, pas de débit d'essence ????? [img]images/icones/icon11.gif[/img] [img]images/icones/icon11.gif[/img]
Je suis à votre écoute pour toute idée pouvant m'éclairer et m'aider à remettre en route ce moteur, merci :jap:
ricco
Y10
Y10
 
Messages: 3
Inscription: Mar Déc 18, 2012 12:35 am

Re: Demarrage Lancia beta

Messagede mixwell » Mer Déc 19, 2012 11:44 pm

Ya de l'essence dans le réservoir ?!! :roi:
Pas bouché l'arrivée d'essence ?
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4232
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Re: Demarrage Lancia beta

Messagede ricco » Jeu Déc 20, 2012 12:13 am

réservoir quasiment plein, canalisation ok, car test de la pompe à essence en la faisant travaillée manuellement
était relié sur l'arrivée d'essence du réservoir
ricco
Y10
Y10
 
Messages: 3
Inscription: Mar Déc 18, 2012 12:35 am

Re: Demarrage Lancia beta

Messagede mixwell » Lun Déc 31, 2012 12:29 pm

Une fois, qq'un m'avait dit comme quoi il en avait mis deux parce que...
Une seule ne suffisait pas et l'arrivée se faisait mal de tps en tps.
Sinon mets en une autre, si ça se trouve le moteur n'a plus assez de pêche
A vide ça tourne mais avec l'essence elle débite pas assez, c'est possible ça !!
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4232
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Re: Demarrage Lancia beta

Messagede xavierpia » Ven Jan 25, 2013 10:15 pm

la question est... la voiture fonctionnait-elle avant les opérations sur la distribution ???

si tel est le cas ne cherche pas trop loin il y a 80% de chance que tu aies raté quelque chose à ce niveau là.

histoire vécue... il est possible que la courroie n'ait pas le bon nombre de dents ou encore un mauvais calage, typiquement avec les arbres intérmédiaires pour l'allumeur.

si tu veux être sur que le problème est du à l'arrivée d'essence tu peux tenter d'alimenter le carbu avec une seringue, ou alors directement dans le collecteur d'admission pour éliminer la panne. Si j'étais toi je regarderai chaque chose que tu as touché pendant l'opération sur la distribution.
xavierpia
Y10
Y10
 
Messages: 33
Inscription: Lun Mai 23, 2011 3:32 pm

Re: Demarrage Lancia beta

Messagede franc » Sam Jan 26, 2013 11:19 am

Le carburateur a-t-il été ouvert? Un pointeau collé= pas d'essence. Remplir la cuve après le nettoyage facilite le démarrage.
On peut essayer avec un nourrice et tuyau. Si cela marche, c'est probablement du coté de la pompe. En général, je passe de l'air comprimé entre la durite d'arrivée et celle du réservoir pour vider la conduite ou de l'eau a pu se condenser en mettant une bouteille en plastique à l'autre bout: c'est étonnant de voir ce qui peut en sortir.
franc
Y10
Y10
 
Messages: 7
Inscription: Sam Jan 26, 2013 11:10 am


Retourner vers Les anciennes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité