Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum du Club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ et le site Lancia Net où vous trouverez bon nombre d'informations précieuses pour nos belles !


____________________________________________________________________________________________



31è Rassemblement LANCIA.Net le Dim 22 avril 2018


Avec cette nouvelle année et les beaux jours qui se profilent à l'horizon, arrive le premier Rassemblement LANCIA Net le Dim 22 Avril 2018 à St Fargeau.

Voici le programme de ce 31è Rassemblement !


:clap: :clap: :clap:

problème démarrage lybra

Pour parler de tout sur toutes les Lancia produites après 1980 !

problème démarrage lybra

Messagede tagada » Jeu Sep 09, 2010 2:29 pm

bonjour,

je suis l'heureux propriétaire d'une lancia lybra 1.9 jtd (245 000 km)

depuis quelque temps elle ne démarre plus après avoir fait un trajet et je dois attendre une journée avant de pouvoir la redémarrer. Cela n'est pas systématique mais m'arrive 1 à 2 fois par semaine.Imaginez la galère !

Le démarreur fonctionne bien, on sent que le moteur peut partir mais rien n'y fait

les bougies de préchauffage , le démarreur, la batterie tout est ok, j'ai l'impression que le problème provient de l'arrivée de carburant
une fois reposée elle démarre normalement sans souci

un ami mécano l'a passé à la valise universelle et n'a rien détecté

quelqu'un -t-il déjà rencontré cette panne ? comment y remédier ?

Merci à vous
tagada
Y10
Y10
 
Messages: 9
Inscription: Jeu Oct 15, 2009 6:00 am

Re: problème démarrage lybra

Messagede flo » Jeu Sep 09, 2010 2:39 pm

Quasi sûr à 100% capteur de PMH, accessible sous le moteur, à côté du démarreur. il vaut une trentaine d'euros. Changé en 5 minutes. Tu peux d'ores et déjà le commander pour le remplacer ;-)

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3983
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: problème démarrage lybra

Messagede benfica » Jeu Sep 09, 2010 3:37 pm

flo a écrit:Quasi sûr à 100% capteur de PMH, accessible sous le moteur, à côté du démarreur. il vaut une trentaine d'euros. Changé en 5 minutes. Tu peux d'ores et déjà le commander pour le remplacer ;-)

Flo.

+1. [img]images/icones/icon7.gif[/img]
LYBRA 2.4 jtd LX 140 cv 01/2002
VOLVO XC 60 163cv
Avatar de l’utilisateur
benfica
Musa
Musa
 
Messages: 542
Inscription: Ven Déc 14, 2007 7:00 am
Localisation: PUY-DE-DÔME (63)

Re: problème démarrage lybra

Messagede Lancia_Net » Jeu Sep 09, 2010 3:56 pm

+1
Arnaud, Fondateur et Président d'honneur du club Lancia Net

Arnaud nous a tragiquement quitté fin novembre 2017...

Thema 8.32 1991
Dedra 2.0 i.e. LS 1994
Dedra Station Wagon 1.8 LS gpl 1995
Delta 1.8 LE 1995

Delta HPE td 1996 (vendue !)
Kappa 2.0 LS 1997
Avatar de l’utilisateur
Lancia_Net
Administrateur
Administrateur
 
Messages: 11465
Inscription: Mer Fév 11, 2004 7:00 am
Localisation: Dijon

Re: problème démarrage lybra

Messagede flo » Jeu Sep 09, 2010 4:19 pm

=2 ;-)))))
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3983
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: problème démarrage lybra

Messagede skipper » Jeu Sep 09, 2010 7:58 pm

et de 3......
skipper
Musa
Musa
 
Messages: 866
Inscription: Sam Fév 14, 2004 7:00 am
Localisation: Callian 83

Re: problème démarrage lybra

Messagede carlgan » Lun Sep 13, 2010 12:35 am

et de 4...
Panne ultra connue
Avatar de l’utilisateur
carlgan
Lybra
Lybra
 
Messages: 2953
Inscription: Jeu Fév 12, 2004 7:00 am
Localisation: Paris 75018

Re: problème démarrage lybra

Messagede tagada » Mar Sep 14, 2010 8:38 am

Merci pour vos réponses,

mais je viens de faire changer cette sonde (capteur ) et le problème persiste....

y a t il d'autres manipulations à réaliser ?
tagada
Y10
Y10
 
Messages: 9
Inscription: Jeu Oct 15, 2009 6:00 am

Re: problème démarrage lybra

Messagede flo » Mar Sep 14, 2010 9:03 pm

Normalement tu as juste à la changer et ce devrait être OK, si ça ne marche toujours pas, ça viens d'autre chose, mais quoi, je ne vois pas ?
Elle démarre impeccable à froid ?

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3983
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: problème démarrage lybra

Messagede tagada » Mer Sep 15, 2010 9:38 am

oui à froid elle démarre sans problème..
tagada
Y10
Y10
 
Messages: 9
Inscription: Jeu Oct 15, 2009 6:00 am

Re: problème démarrage lybra

Messagede flo » Mer Sep 15, 2010 10:21 am

C'est bien le capteur de point mort haut que tu as changé ?

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3983
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: problème démarrage lybra

Messagede flo » Mer Sep 22, 2010 11:40 am

Alors, elle marche ?

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3983
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: problème démarrage lybra

Messagede barbichon » Mer Sep 22, 2010 4:33 pm

Surprenant que ça ne soit pas le capteur position vilebrequin :??:

Faut tenter celui de l'arbre à cames........
Adrien, simple membre Lancia Net :)

Boites à roues:
Ex-Escort 1.6 Ghia de 1992 (volée) :ouin: Dedra 1.8 LX de 1996 :love: Fiat 500 Lounge de 2013 :love: (celle de madame)
Motocyclettes:
Honda 700 NTV de 2008 :love: Yamaha 600 XJN de 2002

Présentation Dédra 1800 LX
Tuto installation régulateur de vitesse
Avatar de l’utilisateur
barbichon
Delta
Delta
 
Messages: 1449
Inscription: Mar Jan 09, 2007 7:00 am
Localisation: Toulouse

Re: problème démarrage lybra

Messagede benfica » Mer Sep 22, 2010 5:56 pm

barbichon a écrit:Surprenant que ça ne soit pas le capteur position vilebrequin :??:

Faut tenter celui de l'arbre à cames........

Salut, j'ai eu le même problème, sur la facture c'est écrit: REMPL. CAPTEUR TOURS MOTEUR - Référence 46806128 CAPTEUR DE TOURS. VM. ma Lybra c'est une 2.4 jtd LX de 2002. [img]images/icones/icon7.gif[/img]
LYBRA 2.4 jtd LX 140 cv 01/2002
VOLVO XC 60 163cv
Avatar de l’utilisateur
benfica
Musa
Musa
 
Messages: 542
Inscription: Ven Déc 14, 2007 7:00 am
Localisation: PUY-DE-DÔME (63)

Re: problème démarrage lybra

Messagede flo » Mer Sep 22, 2010 6:12 pm

Tu es sûr barbichon que le capteur d'AAC HS peut aller jusqu'au point d'empêcher de démarrer le moteur ?

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3983
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Suivante

Retourner vers Les youngtimers et les contemporaines

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités