Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum du Club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ et le site Lancia Net où vous trouverez bon nombre d'informations précieuses pour nos belles !


____________________________________________________________________________________________



33è Rassemblement LANCIA.Net / 1 er rassemblement de 2019


L'équipe Lancia Net souhaiterai vous proposer un gros changement pour le 1er rassemblement de 2019. Nos infos sur ce rassemblement, vos questions, nos réponses, c'est ici.

Premières informations et sondage de ce 33è Rassemblement !


:clap: :clap: :clap:

____________________________________________________________________________________________


Bulletin d'adhésion 2019



Bientôt la fin d'année 2018... et le début de 2019.
Cette année 2018 aura été particulière, malgré les difficultés et la douleur nous avons pu maintenir et vous proposer les 2 rassemblements annuels habituels.
Pour 2019, nous prévoyons toujours ces 2 rassemblements annuels, avec une possible belle évolution pour l'un d'eux...

En attendant, vous trouverez ici le bulletin d'adhésion pour 2019.

L'équipe Lancia Net compte sur vous, comme vous, chers adhérents et amis Lancistes, pouvez compter sur nous pour poursuivre l'aventure.

:clap: :clap: :clap:



pb lancia kappa 2.4 tds de chauffe

Pour parler de tout sur toutes les Lancia produites après 1980 !

Messagede sanosan33 » Jeu Juil 31, 2008 3:47 pm

bonjour a tous j'ai un gros souci de refroidissement le ventilateur de ma lancia kappa ne s'enclanche plus.

je c pas trop pkoi, jai ouvert la boite a fusible au niveau du moteur devant loptique gauche ou ya les relais.
le fusible de 50 a a fondu completement est une odeur de cramer se ressent.sur toutes les connectique branche dessus egalement les relais.jai changer les relais ainsi que le fusible cramer mais rien ny fais cela ne senclenche tjrs pas.(a savoir quand direct le ventilo senclenche).

est til possible que ma boite ou je met les relais et fusible soit cramer ou estce le calcultaeur ou la sonde vert ou rouge qui deconne merci pour les finfos svp help!!!!!!
sanosan33
Y10
Y10
 
Messages: 5
Inscription: Dim Sep 02, 2007 6:00 am

Messagede mixwell » Ven Aoû 01, 2008 6:06 am

Tiens ! T'es là aussi ? J'espère que tu vas t'en sortir...
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4393
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Messagede sanosan33 » Ven Aoû 01, 2008 10:26 am

je suis parti chez lancia et le support boite a fusible sous le capot coute 320 E TTc ca fer mal :-( surtout je suis pas sur que c ca meme si il sens le cramer et que le fusible a fondu dedans.
sanosan33
Y10
Y10
 
Messages: 5
Inscription: Dim Sep 02, 2007 6:00 am

Messagede mixwell » Sam Aoû 02, 2008 5:22 am

Moi je pense pas que ton boîtier soit foutu... Ya un court jus ça c'est sûr mais si tu dis que ça pue c'est probablement une surcharge donc ça chauffe... Et là je vois que le ventilo qui force !
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4393
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Messagede kazfury » Mar Oct 14, 2008 7:28 pm

j'ai le meme probleme avez vous trouvé la solution?
kazfury
Y10
Y10
 
Messages: 2
Inscription: Mar Oct 14, 2008 6:00 am

Messagede zocberg » Mer Oct 15, 2008 9:57 am

Bonjour,
J'ai eu le même pb, ils m'ont changé le boitier dans le compartiment moteur (en dessous de la batterie)où il y a des fusibles et des relais et tout est rentré dans l'ordre.
Ma titine était sous garantie et je venait de faire un joint de culasse (voir même culasse après) alors ils n'ont pas lésiné au garage.
Il m'ont dit que ces relais/fusibles chauffent pas mal et qu'a la longue le circuit imprimé qu'il y a dessous chauffe et provoque des court-circuit.
bon courage.
Avatar de l’utilisateur
zocberg
Ypsilon
Ypsilon
 
Messages: 319
Inscription: Ven Fév 13, 2004 7:00 am

Messagede kazfury » Mer Oct 15, 2008 11:26 pm

Bonjour,
Merci pour votre reponse, je vais peut etre tenter de refaire le boitier?
kazfury
Y10
Y10
 
Messages: 2
Inscription: Mar Oct 14, 2008 6:00 am

Re: pb lancia kappa 2.4 tds de chauffe

Messagede genielolo » Dim Juil 11, 2010 3:25 pm

bonjour,
j'ai aussi un probleme avec ma kappa 2.4 essence le fusible de 50 A grande vitesse crame je l'ai deja change une fois et encore fondu d'ou ca pourrais venir
une precision le ventilo tourne a petite vitesse
merci de votre reponse
genielolo
Y10
Y10
 
Messages: 52
Inscription: Mar Mai 09, 2006 6:00 am
Localisation: plabennec


Retourner vers Les youngtimers et les contemporaines

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités