Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum du Club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ et le site Lancia Net où vous trouverez bon nombre d'informations précieuses pour nos belles !


____________________________________________________________________________________________



32è Rassemblement LANCIA.Net le Dim 28 octobre 2018


Et voici venir le dernier Rassemblement LANCIA.Net pour cette année 2018, le Dim 28 Octobre 2018 en pays de Meaux en Seine Et Marne.

Voici le programme de ce 32è Rassemblement !


:clap: :clap: :clap:

DEBITMETRE LYBRA 1.9JTD

Pour parler de tout sur toutes les Lancia produites après 1980 !

Messagede tonton38 » Ven Mai 04, 2007 9:55 pm

Salut a tous
Heureux proprietaire depuis peu d'un 1.9 JTD de seulement 30000Km 2002.'(Elle éttait a une personne agée)
Je trouve qu'elle manque de peche malgré les 30000 kms est il possible que ce soit le debitmetre ?
Un debitmetre s'use comment ?
Merci de vos reponses
tonton38
Y10
Y10
 
Messages: 3
Inscription: Ven Mai 04, 2007 6:00 am

Messagede psal24 » Sam Mai 05, 2007 9:05 am

En faisant une petite recherche sur le forum général, il doit y avoir la réponse car c'est une question fréquente sur la Lybra.
psal24
Modérateur
Modérateur
 
Messages: 13332
Inscription: Jeu Fév 12, 2004 7:00 am
Localisation: Essonne (91)

Messagede a112 abarth » Sam Mai 05, 2007 2:27 pm

Si elle manque de pêche et à ce faible kilometrage c'est probablement la valve EGR encrasée,surtout après une personne agée.Pour remedier à cela il faut la pousser en peu,moteur en pleine charge par brefs instants normalement cela suffit.
Quant au débimetre la panne survienne plus tard dans la vie de l'auto.Pour le tester il faut débrancher les fils,si ammelioratio c'est lui .
Yanko
a112 abarth
Y10
Y10
 
Messages: 13
Inscription: Lun Déc 25, 2006 7:00 am
Localisation: le mesnil-germain

Messagede jvr » Sam Juin 09, 2007 8:48 pm

pouvez-vous me dire où sont sités les fils du débit-mètre à débrancher?
jvr
jvr
Y10
Y10
 
Messages: 4
Inscription: Sam Juin 09, 2007 6:00 am
Localisation: ndg

Messagede beni » Dim Juin 10, 2007 12:00 pm

Attention !!

d abord il ne faut pas debrancher le debimetre, le calulateur d injection n apprecierai pas du tout !!

ensuite, son principe de fonctionnement est que il a un capteur de temperature aspirée et un fil en platine, ce fil est réchauffé (il a une impédance), le parcours de l air qui passe le refroidi le fil et fait channger son impédance, et du coup grace a la variation d impédance (et la température d air aspiré), on connait la quantité d air qui entre dans le moteur ..

quand vous coupez le contact, le debimetre se met en pyrolyse.. (comme un four), il se met a chauffer a toc afin de s autonettoyer pendant une minute ..)

mais des fois cela ne suffit pas. .. des fois en "l'aidant " a se nettoyer ca va mieux et des fois il faut le changer..

moi perso, j ai fait changer le debimetre par un neuf car un mécano-élec chez FIAT-LANCIA (je ne sais pas si il dit des c... )
"il faut mettre un neuf et surtout appliquer un facteur age = 0, car a chaque fois qu on demarre, le calculateur selon la frequence d utilisation et l age de la voiture met un parametre d age pour tous les capteur afin de ne pas affecter le bon fonctionnement de la voiture..."

Donc en gros si on met un debimetre neuf soi-même et un debimetre neuf avec passage a la valise, ce n est pas du tout pareil en termes de performance et de conso ..

donc nettoye ton debimetre avec de la bombe de nettoyant frein et roule un peu .. si tu vois que ta lybra marche autant que une autre, ok .. sinon passage au garage ..

est ce que d autres personnes peuvent me confirmer ce que a dit le mécano fiat ??? ;)

voilaaaaa :hello:
beni
beni
Ypsilon
Ypsilon
 
Messages: 279
Inscription: Sam Déc 24, 2005 7:00 am
Localisation: toulouse

Messagede urkaos » Lun Juin 11, 2007 8:47 am

Pourquoi ne pas débrancher le debitmétre ? Moi c'est un mecano FIAT qui m'avait conseillé de le faire pour tester, d'aprés plusieurs mécanos FIAT on peux rouler comme ça sans aucun danger.
Guillaume.<br /><br />
Lybra 1.9JTD LX
urkaos
Ypsilon
Ypsilon
 
Messages: 203
Inscription: Lun Jan 23, 2006 7:00 am
Localisation: Noisy le Grand

Messagede psal24 » Lun Juin 11, 2007 1:39 pm

Tu ne confonds pas plutot avec la vanne EGR car sans débimètre...
psal24
Modérateur
Modérateur
 
Messages: 13332
Inscription: Jeu Fév 12, 2004 7:00 am
Localisation: Essonne (91)

Messagede urkaos » Lun Juin 11, 2007 3:36 pm

On m'a dis que sans débimétre le calculateur prenait uen valeur par défaut et puis c'est tout... J'ai roulé une 20aine de milliers de km avec une fiat bravo JTD, je n'ai eu aucun problème. Il y a exactement la même faiblesse de débirmétre (BOSH) sur les moteur TDI, il y a des centaines de personnes qui roulent avec le débitmétre débranché.

Pour la petite histoire, la concession FIAT m'avait vendu une Lybra d'ocaze aprés avoir débranché le débitmétre (devait être HS et ils ne devaient pas avoir envie de le changer avant de me la vendre).
Guillaume.<br /><br />
Lybra 1.9JTD LX
urkaos
Ypsilon
Ypsilon
 
Messages: 203
Inscription: Lun Jan 23, 2006 7:00 am
Localisation: Noisy le Grand

Messagede jvr » Mar Juin 12, 2007 12:14 am

Quelqu'un a t-il une photo de l'emplacement ( ou une descrïption précise) et du débitmètre? Merci.
jvr
jvr
Y10
Y10
 
Messages: 4
Inscription: Sam Juin 09, 2007 6:00 am
Localisation: ndg

Messagede urkaos » Mar Juin 12, 2007 8:39 am

Il est juste au dessus du filtre à air (à l'avant du moteur, quand on se trouve en face de la voitute c'est au coin à droite)
Guillaume.<br /><br />
Lybra 1.9JTD LX
urkaos
Ypsilon
Ypsilon
 
Messages: 203
Inscription: Lun Jan 23, 2006 7:00 am
Localisation: Noisy le Grand

Messagede lolo22 » Mer Juin 13, 2007 12:17 am

j'avais cru comprendre que débitmetre mort ou débranché, ca revient au meme, cad calculateur en mode défaut et pas de peche.

Si la voiture a servi a un "ancien", qui n'a pas bcp roulé avec, mais a fait plein de petits trajets, evidemment, le débitmetre à pu prendre une claque prématurément (a cause de la pyrolise à la coupure moteur), et la vanne EGR pas mieux :D

sur ma lybra, j'ai fait changer le débitmetre, et "boucher" la vanne EGR (on ne peut pas la débrancher celle la non plus), et bon dieu depuis ca va nettement mieux ! (enfin moi ca a eu lieu a 90000 km)

pour les photos du débitmetre, voir http://www.alfanatiques.com/tutoriaux/t ... .9jtd.html

sur la lybra c'est au même endroit :D
Lybra 1.9 JTD 110 ch
Avatar de l’utilisateur
lolo22
Ypsilon
Ypsilon
 
Messages: 299
Inscription: Mar Avr 24, 2007 6:00 am
Localisation: France

Messagede urkaos » Mer Juin 13, 2007 9:38 am

Mort ou débranché ça ne revient pas au même : quand le débitmétre est mort il envoie une fausse information au calculateur (pas ou peux d'air qui rentre). Débranché il n'envoie pas d'information alors le calculateur prend une valeur par défaut qui dois être pré-programmée et qui dois être une valeur moyenne. Quand j'ai eu mon débitmétre qui a laché je l'ai débranché et c'était le jour et la nuit.
Guillaume.<br /><br />
Lybra 1.9JTD LX
urkaos
Ypsilon
Ypsilon
 
Messages: 203
Inscription: Lun Jan 23, 2006 7:00 am
Localisation: Noisy le Grand

Messagede skipper » Mer Juin 13, 2007 11:00 am

Je confirme le message URKAOS.
Lybra 2.4JTD + Suzuki V-Strom DL650<br /><br />
skipper
Musa
Musa
 
Messages: 866
Inscription: Sam Fév 14, 2004 7:00 am
Localisation: Callian 83

Messagede iansolo » Mer Juin 13, 2007 11:04 pm

Salut!

J'ai eu ce probleme sur mon ancienne Lybra 1,9 JTD.
Pour etre sur que c'etait bien ca, je l'ai débranché et je n'ai pas vu de changement...
Le débit mettre se trouve au niveau du filtre a air, tu trouveras la prise sur le tuyau, il y a des files pas tres loin du filtre.
Je l'ai changé ( j'ai ete directement chez boch) et tout est revenu dans l'ordre.

A bientot!
iansolo
Y10
Y10
 
Messages: 93
Inscription: Lun Mar 21, 2005 7:00 am
Localisation: Paris

Messagede skipper » Mer Juin 13, 2007 11:14 pm

Bizarre Iansolo, moi j'ai eu le pb et pour allez au garage en acheter un autre, je l'ai débranché et j'ai pu rouler sinon je dépassais pas les 1500 tours...
Lybra 2.4JTD + Suzuki V-Strom DL650<br /><br />
skipper
Musa
Musa
 
Messages: 866
Inscription: Sam Fév 14, 2004 7:00 am
Localisation: Callian 83

Suivante

Retourner vers Les youngtimers et les contemporaines

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités