Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum du Club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ et le site Lancia Net où vous trouverez bon nombre d'informations précieuses pour nos belles !


____________________________________________________________________________________________



31è Rassemblement LANCIA.Net le Dim 22 avril 2018


Avec cette nouvelle année et les beaux jours qui se profilent à l'horizon, arrive le premier Rassemblement LANCIA Net le Dim 22 Avril 2018 à St Fargeau.

Voici le programme de ce 31è Rassemblement !


:clap: :clap: :clap:

PB Essuie glace arrière Ypsilon 1.2 de 2002

Pour parler de tout sur toutes les Lancia produites après 1980 !

PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede GUCCI » Jeu Jan 11, 2018 10:35 pm

Bonjour

L'essuie glace arrière de ma Lancia Ypsilon 1.2 de 2002 ne fonctionne plus.

J'ai vérifié les fusibles: Ils sont tous OK

J'ai vérifié la tension sur la fiche qui arrive au moteur (commande actionnée): Il y a bien 12V sur les 2 fiches externes du connecteur.

J'ai donc commandé un nouveau moteur neuf.

Je l'ai branché et cela ne marche toujours pas.
Moteur Neuf HS ?

Avez-vous une idée ?

Voici un schéma de ce que j'ai testé:
Image

Image

Merci par avance pour vos réponses.
Dernière édition par GUCCI le Lun Jan 15, 2018 6:21 pm, édité 1 fois.
GUCCI
Y10
Y10
 
Messages: 6
Inscription: Jeu Jan 11, 2018 10:19 pm

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede daniel_l » Ven Jan 12, 2018 1:12 am

Bonsoir,

Pas d'image visible.

Daniel
Lancia Kappa coupé V6 3.0 de 1997
Avatar de l’utilisateur
daniel_l
Y10
Y10
 
Messages: 178
Inscription: Mar Juin 27, 2017 6:57 pm
Localisation: Plaisir (78)

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede mixwell » Ven Jan 12, 2018 9:23 pm

D'abord vérifier les fils qui passent dans la gaine du hayon si coupés.
Puis il me semble que c'est un boitier qui commande l'essuie-glace, pt être lui qui est HS.
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4350
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede moyanos » Dim Jan 14, 2018 7:25 am

+1 pour les fils coupés, c'est pas parce que tu as une tension qu'il y a forcément du courant qui passe, regarde si tes fils qui arrivent au moteur arrivent à allumer une ampoule H4 ou H7 de phare.
Sur la mienne j'ai refait tout le faisceau ça remarche nickel
moyanos
Ypsilon
Ypsilon
 
Messages: 260
Inscription: Sam Fév 16, 2013 6:32 pm

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede GUCCI » Lun Jan 15, 2018 4:45 pm

moyanos a écrit:+1 pour les fils coupés, c'est pas parce que tu as une tension qu'il y a forcément du courant qui passe, regarde si tes fils qui arrivent au moteur arrivent à allumer une ampoule H4 ou H7 de phare.
Sur la mienne j'ai refait tout le faisceau ça remarche nickel


Je vais essayer avec une ampoule et vous tiens au courant.

Merci pour vos réponses :wink:
GUCCI
Y10
Y10
 
Messages: 6
Inscription: Jeu Jan 11, 2018 10:19 pm

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede GUCCI » Lun Jan 15, 2018 6:18 pm

Je viens de faire le test en sortie de la fiche qui alimente l''ensemble en 12V, et l'ampoule s'allume bien.
J'ai fait le test sur les 2 sorties de 12V.

Je n'y comprend plus rien.

Le moteur d'essuie glace (neuf) que j'ai reçu est peut-être HS ?
GUCCI
Y10
Y10
 
Messages: 6
Inscription: Jeu Jan 11, 2018 10:19 pm

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede GUCCI » Lun Jan 15, 2018 6:22 pm

daniel_l a écrit:Bonsoir,

Pas d'image visible.

Daniel


Je viens d'éditer mon message.

Est-ce que vous voyez l'image maintenant ?
GUCCI
Y10
Y10
 
Messages: 6
Inscription: Jeu Jan 11, 2018 10:19 pm

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede daniel_l » Lun Jan 15, 2018 7:27 pm

GUCCI a écrit:
daniel_l a écrit:Bonsoir,

Pas d'image visible.

Daniel


Je viens d'éditer mon message.

Est-ce que vous voyez l'image maintenant ?

C'est bon maintenant.

Daniel
Lancia Kappa coupé V6 3.0 de 1997
Avatar de l’utilisateur
daniel_l
Y10
Y10
 
Messages: 178
Inscription: Mar Juin 27, 2017 6:57 pm
Localisation: Plaisir (78)

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede moyanos » Mar Jan 16, 2018 11:05 pm

de souvenir tu as 3 fils qui y arrivent, si je ne me trompe: un marron ( masse ), un + puissance et un autre de commande. En gros tu as l'alimentation mais il te manque le pilote ou commande, il me semble qu'il y en as un autre pour que l'essui glace revienne a sa place quand tu coupe la commande au comodo ou volant.

Faut vérifier que tu aies le jus en permanence, si coffre ouvert t'as le jus ça veux pas dire que coffre fermé tu l'as toujours si ya un faux contact sur les fils entre le hayon et l'habitacle
moyanos
Ypsilon
Ypsilon
 
Messages: 260
Inscription: Sam Fév 16, 2013 6:32 pm

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede GUCCI » Mer Jan 17, 2018 6:36 am

moyanos a écrit:de souvenir tu as 3 fils qui y arrivent, si je ne me trompe: un marron ( masse ), un + puissance et un autre de commande. En gros tu as l'alimentation mais il te manque le pilote ou commande, il me semble qu'il y en as un autre pour que l'essui glace revienne a sa place quand tu coupe la commande au comodo ou volant.

Faut vérifier que tu aies le jus en permanence, si coffre ouvert t'as le jus ça veux pas dire que coffre fermé tu l'as toujours si ya un faux contact sur les fils entre le hayon et l'habitacle


Merci pour tes précieuses remarques.

Pour répondre:
Coffre ouvert:
- Avant contact (clef non tounée), j'ai bien le 12V permanet sur une des fiches
- Après contact, j'ai les 12V sur les 2 fiches externes
- Les tests de fonctionnement ont été fait coffre ouvert, donc le jus doit bien arriver au moteur.

Il y a une mini-carte électronique de commande avant le moteur (boitier blanc sur la photo avec écrit "Magneti-Marelli"

Supposition:
- Moteur HS (DOA [Dead On Arrival])
- Carte électronique HS

J'emmène lundi la voiture au garage pour une fuite d'eau que je n'arrive pas à trouver (soupçon sur la pompe à eau), et j'ai demandé de faire un diag sur mon PB d'essuie glace.
Pour le mécano, cela semble êter le moteur qui est HS.

Si vous avez d'autres idées, je suis preneur :roll:

A suivre...
GUCCI
Y10
Y10
 
Messages: 6
Inscription: Jeu Jan 11, 2018 10:19 pm

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede mixwell » Sam Jan 20, 2018 3:51 am

Souvent c'est le boitier pas le moteur...
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4350
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede GUCCI » Lun Jan 22, 2018 10:17 pm

Bon ben le problème est résolu.

Quand j'ai fait mes tests pour savoir s'il y avait 12V entre les broches du connecteur et la masse, je prenais la masse sur la carrosserie.

En fait, la masse était coupée au niveau du connecteur, broche du milieu.
Je ne l'avais pas testé.

Donc je pense que mon de dégivrage arrière qui ne marche pas non plus vient également du fil de masse qui doit être coupé dans le faisceau qui passe dans le capot.

Merci pour vos messages de soutient et vos remarques.

A bientôt
GUCCI
Y10
Y10
 
Messages: 6
Inscription: Jeu Jan 11, 2018 10:19 pm

Re: PB Essuie glace arrière Ypsilon 1.2 de 2002

Messagede mixwell » Sam Jan 27, 2018 3:22 am

J'ai eu le coup sur une voiture, pas d'allume-cigare ni dégivrage...
Fil coupé aussi rien de grave si tu as un fer à souder.
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4350
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles


Retourner vers Les youngtimers et les contemporaines

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités