Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum Lancia Net, forum du site et du club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ, où vous trouverez bon nombre d'informations précieuses pour nos belles !


Obtenez vos entrées à 10€ au lieu de 14€ pour la salon Epoqu'auto à Lyon grâce au club !

Bug électrique Kappa

Pour parler de tout sur toutes les Lancia contemporaines, produites après 1980 !

Bug électrique Kappa

Messagede Lancia_Net » Mar Juil 19, 2016 12:40 pm

Bonjour à tous !

Je traine depuis presque 1 an un léger problème électrique sur ma Kappa, je vais donc faire court et précis.

Symptôme : le fusible d'accessoire 5A commandant l'éclairage intérieur + les rétros électrique saute de façon aléatoire (1x sur 10 si on peut faire une moyenne), uniquement au moment ou je tourne le commutateur des phares pour les allumer (une seule fois ca a sauté 10s après).

Une fois les phares / veilleuses allumées, si le fusible n'a pas sauté, il ne sautera pas de tout le trajet, même si celui-ci dure plusieurs heures.

Pièces déjà changées :
- bloc d'allumage complet (commutateur rotatif + molette de réglage d'intensité de l'éclairage)
- bloc INFOCENTER complet
- bloc de commande de rétros (même si aucun rapport, on ne se sait jamais).

J'avais fait un test un peu bête de mettre un plus gros fusible, du coup ca avait fait griller le bloc rotatif d'allumage...

Je sèche donc et ne voit pas comment identifier mieux le problème. A part avoir 10 fusibles 5A en rab dans la boite à gant je n'ai pas de solution pour l'instant...


Indice supplémentaire : on dirait que le fusible saute plus souvent à l'allumage des phares quand il fait chaud et que la voiture a été exposée longtemps au soleil... [img]images/icones/icon12.gif[/img]
Arnaud, Webmaster & Administrateur du site & des forums Lancia Net,
Président du club Lancia Net


Thema 8.32 1991
Dedra 2.0 i.e. LS 1994
Dedra Station Wagon 1.8 LS gpl 1995
Delta 1.8 LE 1995

Delta HPE td 1996 (vendue !)
Kappa 2.0 LS 1997

Le bulletin d'adhésion (et de réadhésion) 2017 au club Lancia Net est disponible en cliquant ici !

Obtenez vos entrées à 10€ au lieu de 14€ pour la salon Epoqu'auto à Lyon grâce au club !
Avatar de l’utilisateur
Lancia_Net
Administrateur
Administrateur
 
Messages: 11465
Inscription: Mer Fév 11, 2004 7:00 am
Localisation: Dijon

Re: Bug électrique Kappa

Messagede DOMI » Sam Juil 30, 2016 9:07 am

c est surtout le post précédent qui bug :hic: :hic: :hic: .désolé je ne suis vraiment pas au point niveau électricité.
lancia kappa coupé 20v turbo
lancia lybra intensa 2.4jtd
DOMI
Y10
Y10
 
Messages: 172
Inscription: Ven Mai 31, 2013 7:19 am
Localisation: charente 16

Re: Bug électrique Kappa

Messagede mixwell » Mer Aoû 10, 2016 5:17 pm

Faut y aller par étape et enlever les ampoules intérieures et débrancher les rétros.
Puis au fur et à mesure rebrancher et contrôler si OK...
Vu l'histoire de la chaleur c'est peut être la dilatation d'un caoutchouc ?
Peut être au niveau des charnières de portes pour les rétros ?
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4281
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Re: Bug électrique Kappa

Messagede Lancia_Net » Dim Sep 04, 2016 8:40 pm

A suivre, mais à priori grace à un membre du club on aurait peut etre trouvé la solution... Qui serait bien étrange mais ca marche depuis un certain temps...
Arnaud, Webmaster & Administrateur du site & des forums Lancia Net,
Président du club Lancia Net


Thema 8.32 1991
Dedra 2.0 i.e. LS 1994
Dedra Station Wagon 1.8 LS gpl 1995
Delta 1.8 LE 1995

Delta HPE td 1996 (vendue !)
Kappa 2.0 LS 1997

Le bulletin d'adhésion (et de réadhésion) 2017 au club Lancia Net est disponible en cliquant ici !

Obtenez vos entrées à 10€ au lieu de 14€ pour la salon Epoqu'auto à Lyon grâce au club !
Avatar de l’utilisateur
Lancia_Net
Administrateur
Administrateur
 
Messages: 11465
Inscription: Mer Fév 11, 2004 7:00 am
Localisation: Dijon

Re: Bug électrique Kappa

Messagede mixwell » Lun Sep 26, 2016 12:54 pm

Alors docteur ?? [img]images/icones/icon7.gif[/img]
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4281
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Re: Bug électrique Kappa

Messagede Lancia_Net » Mar Aoû 15, 2017 8:38 pm

Ben le problème est encore d'actualité. On va dire que je suis sur une phase de test. Je croise les doigts.
Arnaud, Webmaster & Administrateur du site & des forums Lancia Net,
Président du club Lancia Net


Thema 8.32 1991
Dedra 2.0 i.e. LS 1994
Dedra Station Wagon 1.8 LS gpl 1995
Delta 1.8 LE 1995

Delta HPE td 1996 (vendue !)
Kappa 2.0 LS 1997

Le bulletin d'adhésion (et de réadhésion) 2017 au club Lancia Net est disponible en cliquant ici !

Obtenez vos entrées à 10€ au lieu de 14€ pour la salon Epoqu'auto à Lyon grâce au club !
Avatar de l’utilisateur
Lancia_Net
Administrateur
Administrateur
 
Messages: 11465
Inscription: Mer Fév 11, 2004 7:00 am
Localisation: Dijon

Re: Bug électrique Kappa

Messagede KappADes » Mer Aoû 16, 2017 11:29 am

Bonjour Arnaud,
Je reformule le constat que tu as fait, s'il n'est pas exact, reprends-moi.
Le circuit qui alimente (normalement) les rétroviseurs extérieurs et l'éclairage intérieur est protégé par un fusible de 5A.
Au moment où tu mets les veilleuses ou les feux (croisement/route), ce fusible crame presque systématiquement.
En remplaçant le fusible par un fusible de plus fort calibre (10A ?), le rhéostat a brûlé.

Est-ce que l'éclairage intérieur est éteint ou est-il en marche au moment où le fusible de 5 A crame ?
Est-ce que le fusible crame aussi bien si le rhéostat est en position "lumière forte" que "lumière faible" ?
En mettant les feux de position/croisement/route "off", moteur arrêté et contact coupé, est-ce que cet éclairage intérieur présente une puissance normale en "lumière forte", peux-tu mesurer au voltmètre la tension au borne d'une ampoule par exemple ? Quand le fusible crame, est-ce que le moteur est démarré ?


J'essaierai ensuite de déconnecter tout ce qui est rétroviseur : non seulement la partie réglage électrique, mais éventuellement d'autres fonctions comme dégivrage/feu de position/électrochrome... et de ne plus laisser connecté derrière le fusible que l'éclairage intérieur. Et de voir si, dans les mêmes conditions qu'avant, le fusible crame toujours. Si oui, il faut chercher dans les alimentations des ampoules d'éclairage intérieur. Inutile de les retirer, c'est avant elles que le défaut se produit, mais cela peut-être entre le rhéostat et la connexion à l'ampoule.

Si le fusible ne crame pas (mais je n'y crois pas, car le rhéostat n'alimente sans doute pas les rétroviseurs), essayer de retirer tout ce qui est éclairage intérieur (cette fois, ôter les ampoules sans en oublier) reconnecter côté rétroviseurs et refaire les essais de commutations.

Tiens-moi au courant, les résultats de ces quelques manips devraient mettre sur la piste de l'origine du problème.

Bon courage, et bonjour à tous :)
Kappa berline 2.4 Ess 1995 - Y10 Mia 1.1ie 1992
Avatar de l’utilisateur
KappADes
Y10
Y10
 
Messages: 99
Inscription: Lun Aoû 07, 2017 10:40 pm


Retourner vers Les contemporaines

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

cron