Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum du Club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ et le site Lancia Net où vous trouverez bon nombre d'informations précieuses pour nos belles !


____________________________________________________________________________________________



33è Rassemblement LANCIA.Net / 21 & 22 Avril 2019 au Mont Saint Michel


L'équipe Lancia Net vous présente le programme du 1er rassemblement de 2019. C'est ici.

Image

:clap: :clap: :clap:

__________________________________________________________________________________________________


Bulletin d'adhésion 2019



Bientôt la fin d'année 2018... et le début de 2019.
Cette année 2018 aura été particulière, malgré les difficultés et la douleur nous avons pu maintenir et vous proposer les 2 rassemblements annuels habituels.
Pour 2019, nous prévoyons toujours ces 2 rassemblements annuels, avec une possible belle évolution pour l'un d'eux...

En attendant, vous trouverez ici le bulletin d'adhésion pour 2019.

L'équipe Lancia Net compte sur vous, comme vous, chers adhérents et amis Lancistes, pouvez compter sur nous pour poursuivre l'aventure.

:clap: :clap: :clap:



une petite Lancia qui ne demande qu'a roulé !

Pour parler de tout sur toutes les Lancia produites après 1980 !

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede moyanos » Mer Avr 17, 2013 9:26 am

Je suis passé voir vite fait la Lancia ( petit précision; c'est celle du frangin ! ) et j'ai déposé le calculo pour avoir les refs

Image

c'est un iaw 59F.M5, je n'ai malheureusement aucun document technique pour comparer son brochage connecteurs par rapport au .M3 et vérifier les valeurs sondes voir si c'est compatible.


Plus important:


j'ai vu une sonde débranché, la lambda du haut, je l'ai rebranché mais ça n'as rien modifié aux broutements et aux trous a bas régime, le témoin de défaut moteur est toujours allumé.

je me demande si quelqu'un n'as pas intervertit les 2 sondes lambda ( d'ailleur si quelqu'un connait leurs valeurs pour voir si elles sont bonnes ), les connecteurs n'ayant pas d'intrompables

Image

les connecteurs en provenance du faisceau moteur n'ont pas les memes codes couleurs de fils

Image
Image


Apres une autre question de moindre importance:

ce cache foncé d'entourage autoradio c'est pour la Elefantino Blu ou pas ?

avec

Image

sans

Image

Merci !
moyanos
Ypsilon
Ypsilon
 
Messages: 291
Inscription: Sam Fév 16, 2013 6:32 pm

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede Lancia_Net » Dim Avr 28, 2013 4:04 pm

Non c'est un cache adaptateur pour autoradio du commerce, celui d'origine a la forme exacte du trou !
Arnaud, Fondateur et Président d'honneur du club Lancia Net

Arnaud nous a tragiquement quitté fin novembre 2017...

Thema 8.32 1991
Dedra 2.0 i.e. LS 1994
Dedra Station Wagon 1.8 LS gpl 1995
Delta 1.8 LE 1995

Delta HPE td 1996 (vendue !)
Kappa 2.0 LS 1997
Avatar de l’utilisateur
Lancia_Net
Administrateur
Administrateur
 
Messages: 11465
Inscription: Mer Fév 11, 2004 7:00 am
Localisation: Dijon

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede flo » Mar Avr 30, 2013 10:22 am

Pour tes sondes lambda peut être que ce sont les mêmes dans ce cas là peu importe, c'est d'ailleurs ce que je suis tenté de dire car il n'y a pas de détrompeur.

Tu peux le vérifier avec EPER pour voir si les références sont les mêmes ou pas.

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3984
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede moyanos » Mar Avr 30, 2013 10:29 pm

ok, merci pour les réponses.

J'ai déjà regardé sur eper sauf que la réponse que je cherche c'est a savoir quel connecteur corresponds a la lambda du haut et lequel a celle du bas.
moyanos
Ypsilon
Ypsilon
 
Messages: 291
Inscription: Sam Fév 16, 2013 6:32 pm

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede flo » Mer Mai 01, 2013 12:00 pm

Est-ce que sur EPER les sondes sont les même ?
Si oui :
Pourquoi mettre des détrompeurs, si les sondes sont les mêmes ? Si les sondes sont les même on se fiche éperdument d'où brancher les sondes sur leurs connecteurs, ça ne changera rien au fonctionnement, du moment qu'elles sont branchés. (la seule contrainte étant la longueur de fil)

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3984
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede moyanos » Mer Mai 01, 2013 10:07 pm

hé non !

la sonde en sorti de collecteur sert de controle, celle en bas de diag calculateur. et entre les 2 il y a le cata ainsi qu'un gros écart de température, donc de pression etc.
moyanos
Ypsilon
Ypsilon
 
Messages: 291
Inscription: Sam Fév 16, 2013 6:32 pm

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede flo » Jeu Mai 02, 2013 11:35 am

Je vais y arriver à me faire comprendre :-)

Souvent le fabricant utilise la même sonde pour l'aomont ou aval au catalyseur, c'est d'ailleurs comme ça sur notre Croma.
Ces sondes, et le moteur il s'en fiche de la pression qu'il y a dans la partie amont.

Et la température n'est pas si différente que ça entre les deux.......
La seule chose à quoi elles servent c'est donner le ratio d'oxygène, afin de :
Pour l'amont paramètrer l'injection en fonction du dosage d'oxygène
Pour l'aval, vérifier le bon traitement par le catalyseur, et SI ko afficher un défaut pour faire remédier au problème. (cette dernière ne sers pas au fonctionnement moteur)

Sur la Croma ce sont exactement les mêmes sondes. J'ai la flemme d'aller vérifier les connecteurs, mais si la sonde est exactement la même, je parierai que les connecteurs venant de la voiture n'ont pas de détrompeurs et vont sur l'une comme sur l'autre.
Après celle la plus loin se branche au connecteur ayant le plus de fil, en toute logique, mais si les connecteurs peuvent se brancher indiféremment sur l'une ou l'autre, le moteur s'en fiche..........

C'est bon, je suis compris ? ;-)

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3984
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede moyanos » Jeu Mai 02, 2013 8:09 pm

la pression influe sur la température dixit mes vieux souvenirs des cours de physique ;) pis quand meme a froid t'as coté collecteur d'échappement toute la chauffe des gaz brulants, accumulés en plus dans les coudes + capilarité thermique avec la culasse. au dela les gaz se détendent et quand la pression baisse la température aussi.

Alors si je récapitules:

-les 2 sondes sont de composition exactement identiques, ça on est d'accord;

-pour toi le fait qu'il n'y ai pas d'intrompable peux très bien dire que le moteur ne fait pas la différence entre les 2 valeurs sondes ou alors que c'est donc le calculateur qui différentie les 2 entrés, hors de connaissance chaque entrée est bien définie et a ses valeurs pré-paramétrés dans la carto calculateur.

C'est bien cela ?

De mon avis, intrompable ou pas, le fait que le cablage moteur fasse une différence de couleurs de fils de connecteurs déjà démontre que quelque chose fait qu'il faut un distingo.
A froid surtout la différence de température et donc de volume d'air ( et d'oxygene en meme temps ) va se faire sentir en cas de mauvais cablage, a chaud ça peut se ressentir mais moins.

Demain j'ai une dépose moteur a faire, je vais taché de négocier un passage valise et le testeur de sonde lambda pour voir tout cela. mon principal souci actuel ce sont les broutements moteurs à bas régime.
moyanos
Ypsilon
Ypsilon
 
Messages: 291
Inscription: Sam Fév 16, 2013 6:32 pm

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede flo » Ven Mai 03, 2013 10:35 am

Dans le cas présent, la sonde lambda, elle s'en fiche complètement de la température ou de la pression qu'il peut faire. Elle elle doit juste nous donner la proportion d'oxygène et résister aux conditions de là ou elle est montée, c'est tout.

Non, le fait qu'il n'y ait pas d'intrompable veut dire que tu peux mettre les sondes sur n'importe quel connecteur.
Le fil le plus long va sur la sonde la plus loin.
Le fil le plus court va sur la sonde la plus proche.

Si tu n'as pas de détrompeur, tu as un numéro ou lettre sur ta broche normalement.

Si il n'y a rien, voir le shema de la fiche du calculateur. Tu auras les couleurs avec la sonde lambda affectée. (si affectation il y a)

Tu n'as jamais eu de voyant moteur allumée ou autre défaillance allumée ?

Je n'ai pas relu tout le post, mais il me semble que tu avais déjà changé bougies, et bobines ?

Au niveau pression de pompe à essence, ça donne quoi ?

Flo.



Demain j'ai une dépose moteur a faire, je vais taché de négocier un passage valise et le testeur de sonde lambda pour voir tout cela. mon principal souci actuel ce sont les broutements moteurs à bas régime.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3984
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede flo » Ven Mai 03, 2013 10:49 am

Par contre, comme ton soucis ne concerne que des broutements, je ne pense pas que les lambda puissent être mêlées.

Je verrais un soucis plus du côté allumage quand même.

Par contre, des soucis d'allumage répétés peuvent détériorer la lambda amont...........(en plus du catalyseur)

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3984
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede moyanos » Ven Mai 03, 2013 8:46 pm

Je regarderai voir s'il y a un numéro, j'ai du mal a m'amuser a brancher un connecteur sans etre sur, électricien de formation j'ai déja vu ce que ça peut donné quand on branche quelque chose a la légère meme si ici a priori ça ne craint pas grand chose mais je reste un grand maniaque chiant :lol:

les bougies sont neuves, le reste est stock.

ce que je pourrai faire c'est prendre le faisceau et les bobines de la punto 2 qui sont neuves pour un essai mais bon ça me plait pas de démonter de la piece neuve pour ça et immobilisé une autre voiture qui de plus n'est pas a moi. Faut que je discute budget pièces avec le frangin, ya déja quelques frais de prévus pour ce mois ci sur la Lancia.

faut y mettre de l'essence aussi car celle présente date un peu !

Aprés je dois zyeuté la clim.
moyanos
Ypsilon
Ypsilon
 
Messages: 291
Inscription: Sam Fév 16, 2013 6:32 pm

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede flo » Ven Mai 03, 2013 8:59 pm

Tu n'as pas vérifié les bobines ????
Avec des a coups à bas régime, c'est quasi la première chose à faire.......

Même si ce n'est pas 100% fiable, tu peux déjà passer un coup d'ohmètre à tes bobines.

Ensuite faire l'échange de bobine avec un autre véhicule, le temps de s'y remmettre et refermer le tout , c'est 30min maxi, et au moins c'est fiable......

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3984
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede moyanos » Sam Mai 04, 2013 10:57 am

non je ne les aies pas vérifiés, j'ai déja eus des bobines grillés et ça ne donnait pas ces symptomes.

ce qui est bizarre c'est que sur la punto 2 tout est neuf, enfin le calculateur, les bobines, le faisceau et les bougies; et pourtant a froid parfois elle broute et a du mal a démarré.

Cela m'ennuie un peu mais je n'ai pas l'opportunité de passer les voir quand je veux.
moyanos
Ypsilon
Ypsilon
 
Messages: 291
Inscription: Sam Fév 16, 2013 6:32 pm

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede moyanos » Dim Mai 12, 2013 3:08 pm

je n'ai eus beaucoup de temps a lui accordé, par contre a la demande j'ai passé une aprés midi a nettoyer les sièges: taches de yaourt, café... :gluk:

Image

Image

Image

Image

Image

Image

Image

Image

Image

Si si, il y a bien eus une après midi de nettoyage avant...


ce serait de moi, j'aurai changé tout l'intérieur, moquette de sol comprise !
moyanos
Ypsilon
Ypsilon
 
Messages: 291
Inscription: Sam Fév 16, 2013 6:32 pm

Re: une petite Lancia qui ne demande qu'a roulé !

Messagede flo » Dim Mai 12, 2013 4:13 pm

Des bobines HS peuvent donner ces symptomes là.

Nettoyer les sièges alors qu'elle ne peut pas rouler et n'est pas réparée = ;-), au moins ça occupe ;-)

Flo.
Avatar de l’utilisateur
flo
Kappa
Kappa
 
Messages: 3984
Inscription: Ven Fév 13, 2004 7:00 am
Localisation: (86)

PrécédenteSuivante

Retourner vers Les youngtimers et les contemporaines

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 7 invités

cron