Site Announcements

Accès direct au site Lancia Net :
Image

Bienvenue à toutes et à tous sur le forum du Club Lancia Net.

Véritable lieu d'échange entre passionnés de la marque, n'hésitez pas à venir vous y présenter. Et n'oubliez pas de consulter la FAQ et le site Lancia Net où vous trouverez bon nombre d'informations précieuses pour nos belles !


____________________________________________________________________________________________



33è Rassemblement LANCIA.Net / 21 & 22 Avril 2019 au Mont Saint Michel


L'équipe Lancia Net vous présente le programme du 1er rassemblement de 2019. C'est ici.

Image

:clap: :clap: :clap:

___________________________________________________________________________________________________________________________


Bulletin d'adhésion 2019



Bientôt la fin d'année 2018... et le début de 2019.
Cette année 2018 aura été particulière, malgré les difficultés et la douleur nous avons pu maintenir et vous proposer les 2 rassemblements annuels habituels.
Pour 2019, nous prévoyons toujours ces 2 rassemblements annuels, avec une possible belle évolution pour l'un d'eux...

En attendant, vous trouverez ici le bulletin d'adhésion pour 2019.

L'équipe Lancia Net compte sur vous, comme vous, chers adhérents et amis Lancistes, pouvez compter sur nous pour poursuivre l'aventure.

:clap: :clap: :clap:



Delta 3 - Problème clignotant

Pour parler de tout sur toutes les Lancia produites après 1980 !

Delta 3 - Problème clignotant

Messagede SoBritish » Mar Déc 04, 2018 9:38 pm

Bonjour à tous,

Le clignotant arrière gauche de ma Delta fait de siennes. Il clignote une seule fois, ensuite plus rien. Le témoin orange est allumé au tableau de bord.
D'où pourrait provenir le problème?
Merci pour vos conseils.
Cordialement, Geoffrey
SoBritish
Y10
Y10
 
Messages: 15
Inscription: Mar Mar 14, 2017 10:11 pm
Localisation: Belgique - Hainaut Occidental

Re: DELTA 3 - problème clignotant

Messagede mixwell » Mer Déc 05, 2018 12:03 am

Ahaaa les feux à LED... :sarcastic:
C'est beau quand ça marche !!
D'abord vérifier la prise si oxydation puis voir si accès à la platine électronique.
Traces d'eau dans le feux ? Tu es en Belgique je vois, moi aussi [img]smile/beer.gif[/img]
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4394
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Re: DELTA 3 - problème clignotant

Messagede SoBritish » Mer Déc 05, 2018 8:57 am

Bonjour Mixwell,
Merci pour ta réponse.
Pas d'eau dans le feu.
Le feu a 4 ans, car il a été changé juste avant la fin de la garantie des 2 ans. Le clignotant fonctionne, mais clignote une seule fois, puis il s'éteind.
Désolé, mais je suis novice en électronique. Où se trouve la platine électronique? Qu-a-t-il lieu de faire? Comment la tester?
Effectivement, j'habite en Belgique, proche de la frontière française, à quelques kilomètres de Tournai.
Merci pour ton aide.
Bonne journée.
SoBritish
Y10
Y10
 
Messages: 15
Inscription: Mar Mar 14, 2017 10:11 pm
Localisation: Belgique - Hainaut Occidental

Re: DELTA 3 - problème clignotant

Messagede SoBritish » Mer Déc 05, 2018 9:56 pm

Le fait que le clignotant clignote une seule fois et puis s'arrête, serait-ce la boîte clignotante qui est hors service.
Le feu arrière gauche est relié à un boitier. Celui-ci est composé de 4 fusibles + 2 composants de forme rectangulaire portant les mêmes références 33410 1048417B.
Serait-ce possible que 1 de ces composants soit hors service?
Les fusibles sont bons.
Merci de ton aide.
Cordialement,
Geoffrey
SoBritish
Y10
Y10
 
Messages: 15
Inscription: Mar Mar 14, 2017 10:11 pm
Localisation: Belgique - Hainaut Occidental

Re: DELTA 3 - problème clignotant

Messagede mixwell » Lun Déc 10, 2018 1:29 am

Possible oui qu'il s'agisse d'un relais...
Mais les clignotants sont reliés entre eux attention !
Il faut déconnecter les clignos puis reconnecter 1 à 1 et tester à chaque fois.
En effet, le défaut peut venir de devant, du latéral ou de l'arrière.
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4394
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles

Re: Delta 3 - Problème clignotant

Messagede SoBritish » Mer Déc 19, 2018 10:20 pm

Curieusement, quand j'utilise la télécommande pour fermer ou ouvrir la voiture, le clignoteur défectueux clignote correctement (3 fois).
Quand j'utilise les feux de détresse, il ne fonctionne qu'une seule fois et ensuite il s'éteint.
Qu'en pensez-vous?
Merci
SoBritish
Y10
Y10
 
Messages: 15
Inscription: Mar Mar 14, 2017 10:11 pm
Localisation: Belgique - Hainaut Occidental

Re: Delta 3 - Problème clignotant

Messagede mixwell » Ven Fév 01, 2019 9:05 pm

D'abord un coup de spray nettoyant contact sur les connections.
Si possible démonter les feux et intervertir gauche droite pour test.
Voir si le problème vient du feux (j'en doute vu tes commentaires)
Ou si le problème vient de la voiture (et là vogue la galère)
Tu peux faire photos afin d'y voir plus clair ?
Image
Portugal Power by Mixwell
Avatar de l’utilisateur
mixwell
Modérateur
Modérateur
 
Messages: 4394
Inscription: Dim Oct 07, 2007 6:00 am
Localisation: Bruxelles


Retourner vers Les youngtimers et les contemporaines

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

cron